Adobe Flash Player APSB18-08 Multiple Security Vulnerabilities

Adobe Flash Player is prone to multiple security vulnerabilities.

Attackers can exploit these issues to execute arbitrary code in the context of the user running the affected applications or to gain sensitive information. Failed exploit attempts will likely cause a denial-of-service condition.

Adobe Flash Player version 29.0.0.113 and prior versions are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus