Adobe Experience Manager CVE-2018-4931 HTML Injection Vulnerability

Bugtraq ID: 103709
Class: Input Validation Error
CVE: CVE-2018-4931
Remote: Yes
Local: No
Published: Apr 10 2018 12:00AM
Updated: Apr 10 2018 12:00AM
Credit: Nagamarimuthu of Cognizant Technology Solutions - Enterprise Risk & Security Solutions.
Vulnerable: Adobe Experience Manager 6.1
Adobe Experience Manager 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus