ATI Systems Multiple Emergency Mass Notification Systems Products Multiple Security Vulnerabilities

Bugtraq ID: 103721
Class: Input Validation Error
CVE: CVE-2018-8862
CVE-2018-8864
Remote: Yes
Local: No
Published: Apr 10 2018 12:00AM
Updated: Apr 10 2018 12:00AM
Credit: Balint Seeber of Bastille
Vulnerable: ATI Systems MHPSS 0
ATI Systems HPSS32 0
ATI Systems HPSS16 0
ATI Systems ALERT4000 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus