SAP Disclosure Management Multiple Security Vulnerabilities

Bugtraq ID: 103727
Class: Design Error
CVE: CVE-2018-2403
CVE-2018-2404
CVE-2018-2412
CVE-2018-2413
Remote: Yes
Local: No
Published: Apr 10 2018 12:00AM
Updated: Apr 10 2018 12:00AM
Credit: The vendor reported the issue.
Vulnerable: SAP Disclosure Management 10.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus