Atlassian JIRA CVE-2017-18101 Security Bypass Vulnerability

Bugtraq ID: 103730
Class: Design Error
CVE: CVE-2017-18101
Remote: Yes
Local: No
Published: Apr 10 2018 12:00AM
Updated: Apr 10 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Atlassian JIRA 7.8.1
Atlassian JIRA 7.8
Atlassian JIRA 7.7
Atlassian JIRA 7.6.3
Atlassian JIRA 7.6.2
Atlassian JIRA 7.6.1
Atlassian JIRA 7.6.0
Not Vulnerable: Atlassian JIRA 7.9
Atlassian JIRA 7.8.3
Atlassian JIRA 7.7.3
Atlassian JIRA 7.6.5


 

Privacy Statement
Copyright 2010, SecurityFocus