Oracle WebLogic Server CVE-2018-2628 Remote Security Vulnerability

Bugtraq ID: 103776
Class: Unknown
CVE: CVE-2018-2628
Remote: Yes
Local: No
Published: Apr 17 2018 12:00AM
Updated: Apr 17 2018 12:00AM
Credit: Liao Xinxi of NSFOCUS Security Team and loopx9
Vulnerable: Oracle Weblogic Server 10.3.6 0
Oracle Weblogic Server 12.2.1.3
Oracle Weblogic Server 12.2.1.2
Oracle Weblogic Server 12.1.3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus