Oracle MySQL Server CVE-2018-2778 Remote Security Vulnerability

Oracle MySQL Server is prone to a remote security vulnerability in 'Server: Optimizer' component.

The vulnerability can be exploited over the 'MySQL' protocol.

This vulnerability affects the following supported versions:
5.7.21 and prior


 

Privacy Statement
Copyright 2010, SecurityFocus