Oracle Retail Xstore Point of Service CVE-2018-2840 Remote Security Vulnerability

Bugtraq ID: 103786
Class: Unknown
CVE: CVE-2018-2840
Remote: Yes
Local: No
Published: Apr 17 2018 12:00AM
Updated: Apr 17 2018 12:00AM
Credit: Oracle
Vulnerable: Oracle Retail Xstore Point of Service 7.1
Oracle Retail Xstore Point of Service 7.0
Oracle Retail Xstore Point of Service 6.5
Oracle Retail Xstore Point of Service 16.0
Oracle Retail Xstore Point of Service 15.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus