Oracle MySQL Server CVE-2018-2816 Remote Security Vulnerability

Bugtraq ID: 103789
Class: Unknown
CVE: CVE-2018-2816
Remote: Yes
Local: No
Published: Apr 17 2018 12:00AM
Updated: Apr 17 2018 12:00AM
Credit: Oracle
Vulnerable: Oracle MySQL Server 5.7.21
Oracle MySQL Server 5.7.20
Oracle MySQL Server 5.7.19
Oracle MySQL Server 5.7.18
Oracle MySQL Server 5.7.17
Oracle MySQL Server 5.7.16
Oracle MySQL Server 5.7.15
Oracle MySQL Server 5.7.12
Oracle MySQL Server 5.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus