Oracle WebCenter Sites CVE-2018-2791 Remote Security Vulnerability

Bugtraq ID: 103800
Class: Unknown
CVE: CVE-2018-2791
Remote: Yes
Local: No
Published: Apr 17 2018 12:00AM
Updated: Apr 17 2018 12:00AM
Credit: Richard Alviarez
Vulnerable: Oracle WebCenter Sites 11.1.1 8.0
Oracle WebCenter Sites 12.2.1.3.0
Oracle WebCenter Sites 12.2.1.2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus