Oracle MySQL Server CVE-2018-2818 Remote Security Vulnerability

Oracle MySQL Server is prone to a remote security vulnerability in 'Server : Security : Privileges' component.

The vulnerability can be exploited over the 'MySQL' protocol.

This vulnerability affects the following supported versions:
5.5.59 and prior, 5.6.39 and prior, 5.7.21 and prior


 

Privacy Statement
Copyright 2010, SecurityFocus