Oracle E-Business Suite CVE-2018-2867 Remote Security Vulnerability

Bugtraq ID: 103862
Class: Unknown
CVE: CVE-2018-2867
Remote: Yes
Local: No
Published: Apr 17 2018 12:00AM
Updated: Apr 17 2018 12:00AM
Credit: Oracle
Vulnerable: Oracle E-Business Suite 12.2.7
Oracle E-Business Suite 12.2.6
Oracle E-Business Suite 12.2.3
Oracle E-Business Suite 12.2.5
Oracle E-Business Suite 12.2.4
Oracle E-Business Suite 12.1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus