Oracle Hospitality Simphony CVE-2018-2829 Remote Security Vulnerability

Bugtraq ID: 103884
Class: Unknown
CVE: CVE-2018-2829
Remote: Yes
Local: No
Published: Apr 17 2018 12:00AM
Updated: Apr 17 2018 12:00AM
Credit: Oracle
Vulnerable: Oracle Hospitality Simphony 2.10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus