Oracle PeopleSoft Enterprise PeopleTools CVE-2018-2772 Remote Security Vulnerability

Oracle PeopleSoft Enterprise PeopleTools is prone to a remote security vulnerability in Rich Text Editor.

The vulnerability can be exploited over the 'HTTP' protocol.

This vulnerability affects the following supported versions:
8.54, 8.55, 8.56


 

Privacy Statement
Copyright 2010, SecurityFocus