Oracle PeopleSoft Enterprise PT PeopleTools CVE-2018-2793 Local Security Vulnerability

Bugtraq ID: 103899
Class: Unknown
CVE: CVE-2018-2793
Remote: No
Local: Yes
Published: Apr 17 2018 12:00AM
Updated: Apr 17 2018 12:00AM
Credit: Oracle
Vulnerable: Oracle PeopleSoft Enterprise PT PeopleTools 8.56
Oracle PeopleSoft Enterprise PT PeopleTools 8.55
Oracle PeopleSoft Enterprise PT PeopleTools 8.54
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus