Oracle PeopleSoft Enterprise PT PeopleTools CVE-2018-2793 Local Security Vulnerability

Oracle PeopleSoft Enterprise PT PeopleTools is prone to a local security vulnerability.

This issue affects the 'PsAdmin' component.

This vulnerability affects the following supported versions:
8.54, 8.55, 8.56


 

Privacy Statement
Copyright 2010, SecurityFocus