Oracle Hospitality Simphony CVE-2018-2802 Remote Security Vulnerability

Oracle Hospitality Simphony is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'HTTP' protocol. This issue affects the 'Client Application Loader' component.

This vulnerability affects the following supported versions:
2.8, 2.9


 

Privacy Statement
Copyright 2010, SecurityFocus