Oracle PeopleSoft Enterprise PRTL Interaction Hub CVE-2018-2838 Remote Security Vulnerability

Oracle PeopleSoft Enterprise PRTL Interaction Hub is prone to a remote security vulnerability.

The vulnerability can be exploited over the 'HTTP' protocol. This affects the 'EPPCM_HIER_TOP' component.

This vulnerability affects the following supported versions:
9.1


 

Privacy Statement
Copyright 2010, SecurityFocus