Hummingbird Exceed Xconfig Access Validation Vulnerability

Bugtraq ID: 10393
Class: Access Validation Error
CVE:
Remote: No
Local: Yes
Published: May 21 2004 12:00AM
Updated: May 21 2004 12:00AM
Credit: This issue was disclosed by the vendor.
Vulnerable: Hummingbird Exceed 9.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus