nghttp2 CVE-2018-1000168 Remote Denial of Service Vulnerability

Bugtraq ID: 103952
Class: Input Validation Error
CVE: CVE-2018-1000168
Remote: Yes
Local: No
Published: Apr 12 2018 12:00AM
Updated: Apr 12 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: nghttp2 nghttp2 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus