Apache Fineract CVE-2018-1291 SQL Injection Vulnerability

Bugtraq ID: 104008
Class: Input Validation Error
CVE: CVE-2018-1291
Remote: Yes
Local: No
Published: Apr 19 2018 12:00AM
Updated: Apr 19 2018 12:00AM
Credit: Yuanzhubi
Vulnerable: Apache Fineract 1.0
Apache Fineract 0.6.0-incubating
Apache Fineract 0.5.0-incubating
Apache Fineract 0.4.0-incubating
Not Vulnerable: Apache Fineract 1.1.0


 

Privacy Statement
Copyright 2010, SecurityFocus