IBM Jazz Reporting Service CVE-2018-1363 Cross Site Scripting Vulnerability

Bugtraq ID: 104014
Class: Input Validation Error
CVE: CVE-2018-1363
Remote: Yes
Local: No
Published: Apr 23 2018 12:00AM
Updated: Apr 23 2018 12:00AM
Credit: IBM
Vulnerable: IBM Jazz Reporting Service 6.0.5
IBM Jazz Reporting Service 6.0.4
IBM Jazz Reporting Service 6.0.3
IBM Jazz Reporting Service 6.0.2
IBM Jazz Reporting Service 6.0.1
IBM Jazz Reporting Service 6.0
IBM Jazz Reporting Service 5.0.2
IBM Jazz Reporting Service 5.0.1
IBM Jazz Reporting Service 5.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus