PHP CVE-2018-10545 Security Bypass Vulnerability

PHP is prone to a security-bypass vulnerability.

Attackers can exploit this issue to bypass certain security restrictions and gain unauthorized access to the application.

PHP versions prior to 5.6.35, 7.0.x prior to 7.0.29, 7.1.x prior to 7.1.16, and 7.2.x prior to 7.2.4 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus