Pimentech PimenGest2 RowLatex.inc.PHP Information Disclosure Vulnerability

Bugtraq ID: 10408
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: May 24 2004 12:00AM
Updated: May 24 2004 12:00AM
Credit: This vulnerability was announced in a vendor changelog.
Vulnerable: Pimentech PimenGest2 1.10 -1
Not Vulnerable: Pimentech PimenGest2 1.1.1 -1


 

Privacy Statement
Copyright 2010, SecurityFocus