Cisco Firepower System Software CVE-2018-0281 Denial of Service Vulnerability

Bugtraq ID: 104096
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2018-0281
Remote: Yes
Local: No
Published: May 02 2018 12:00AM
Updated: May 02 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco Firepower System Software 0
Cisco FirePOWER Management Center 6.2.2
Cisco FirePOWER Management Center 6.2
Cisco FirePOWER Management Center 6.1
Cisco FirePOWER Management Center 6.2.3
Cisco FirePOWER Management Center 6.2.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus