SAP MaxDB ODBC Driver CVE-2018-2418 Unspecified Remote Code Injection Vulnerability

Bugtraq ID: 104115
Class: Input Validation Error
CVE: CVE-2018-2418
Remote: Yes
Local: No
Published: May 08 2018 12:00AM
Updated: May 08 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP MaxDB ODBC Driver 7.9.09.07
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus