VMware SD-WAN Edge CVE-2018-6961 Command Injection Vulnerability

VMware SD-WAN Edge is prone to a remote command-injection vulnerability.

Successfully exploiting this issue may allow an attacker to execute arbitrary code in the context of the affected application. Failed exploit attempts may cause a denial-of-service condition.

VMware SD-WAN Edge 2.x and 3.x are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus