oVirt Ansible Roles CVE-2018-1117 Local Information Disclosure Vulnerability

oVirt Ansible Roles is prone to a local information-disclosure vulnerability.

Attackers can exploit this issue to obtain sensitive information that may aid in launching further attacks.

oVirt Ansible Roles prior to 1.0.5 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus