Atlassian Application Links CVE-2017-16860 Cross Site Scripting Vulnerability

Bugtraq ID: 104188
Class: Input Validation Error
CVE: CVE-2017-16860
Remote: Yes
Local: No
Published: May 14 2018 12:00AM
Updated: May 14 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Atlassian Application Links 5.3
Atlassian Application Links 5.4.0
Not Vulnerable: Atlassian Application Links 5.3.4
Atlassian Application Links 5.2.7
Atlassian Application Links 5.4.3


 

Privacy Statement
Copyright 2010, SecurityFocus