Spring Framework CVE-2018-1257 Denial-Of-Service Vulnerability

Spring Framework is prone to a denial-of-service vulnerability.

Attackers can exploit this issue to cause a denial-of-service condition; denying service to legitimate users.

Spring Framework 5.0 through 5.0.5 and 4.3 through 4.3.16 are vulnerable; other versions are also affected.


 

Privacy Statement
Copyright 2010, SecurityFocus