Symantec Advanced Secure Gateway and ProxySG CVE-2018-5241 Authentication Bypass Vulnerability

Bugtraq ID: 104282
Class: Access Validation Error
CVE: CVE-2018-5241
Remote: Yes
Local: No
Published: May 23 2018 12:00AM
Updated: May 23 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Symantec Proxysg 6.7
Symantec Proxysg 6.6
Symantec Proxysg 6.5
Symantec Advanced Secure Gateway 6.7
Symantec Advanced Secure Gateway 6.6
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus