Fortinet FortiAuthenticator CVE-2018-9186 Cross Site Scripting Vulnerability

Bugtraq ID: 104371
Class: Input Validation Error
CVE: CVE-2018-9186
Remote: Yes
Local: No
Published: May 31 2018 12:00AM
Updated: May 31 2018 12:00AM
Credit: Arun Narayanan
Vulnerable: Fortinet FortiAuthenticator 5.2
Fortinet FortiAuthenticator 5.1
Fortinet FortiAuthenticator 5.0
Fortinet FortiAuthenticator 4.3
Fortinet FortiAuthenticator 4.2
Fortinet FortiAuthenticator 3.2.1
Fortinet FortiAuthenticator 3.2
Fortinet FortiAuthenticator 3.1
Fortinet FortiAuthenticator 3.0.2
Fortinet FortiAuthenticator 3.0.0
Fortinet FortiAuthenticator 3.0
Fortinet FortiAuthenticator 2.0
Fortinet FortiAuthenticator 1.0
Not Vulnerable: Fortinet FortiAuthenticator 5.3


 

Privacy Statement
Copyright 2010, SecurityFocus