Cisco Prime Collaboration Provisioning CVE-2018-0320 SQL Injection Vulnerability

Bugtraq ID: 104416
Class: Input Validation Error
CVE: CVE-2018-0320
Remote: Yes
Local: No
Published: Jun 06 2018 12:00AM
Updated: Jun 06 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Cisco Prime Collaboration Provisioning 10.5.1
Cisco Prime Collaboration Provisioning 9.5
Cisco Prime Collaboration Provisioning 9.0
Cisco Prime Collaboration Provisioning 12.1
Cisco Prime Collaboration Provisioning 11.6
Cisco Prime Collaboration Provisioning 11.5
Cisco Prime Collaboration Provisioning 11.2
Cisco Prime Collaboration Provisioning 11.1
Cisco Prime Collaboration Provisioning 11.0
Cisco Prime Collaboration Provisioning 10.6
Cisco Prime Collaboration Provisioning 10.5
Cisco Prime Collaboration Provisioning 10.0
Not Vulnerable: Cisco Prime Collaboration Provisioning 12.2


 

Privacy Statement
Copyright 2010, SecurityFocus