Cisco Meeting Server CVE-2018-0263 Information Disclosure Vulnerability

Bugtraq ID: 104419
Class: Input Validation Error
CVE: CVE-2018-0263
Remote: Yes
Local: No
Published: Jun 06 2018 12:00AM
Updated: Jun 06 2018 12:00AM
Credit: Cisco
Vulnerable: Cisco Meeting Server 2.3.3
Cisco Meeting Server 2.3.1
Cisco Meeting Server 2.2.12
Cisco Meeting Server 2.2.11
Cisco Meeting Server 2.2.10
Cisco Meeting Server 2.2.1
Cisco Meeting Server 2.3
Cisco Meeting Server 2.2
Not Vulnerable: Cisco Meeting Server 2.3.4
Cisco Meeting Server 2.2.13


 

Privacy Statement
Copyright 2010, SecurityFocus