EMS Master Calendar CVE-2018-11628 Cross Site Scripting Vulnerabilitiy

Bugtraq ID: 104428
Class: Input Validation Error
CVE: CVE-2018-11628
Remote: Yes
Local: No
Published: May 31 2018 12:00AM
Updated: May 31 2018 12:00AM
Credit: Chris Barretto
Vulnerable: EMS Software Master Calendar 8.0.0.127
Not Vulnerable: EMS Software Master Calendar 8.0.0.201805210


 

Privacy Statement
Copyright 2010, SecurityFocus