SAP Business Objects Enterprise Remote Code Injection Vulnerability

SAP Business Objects Enterprise is prone to a remote code-execution vulnerability.

Successfully exploiting this issue will allow attackers to execute arbitrary code within the context of the application.

SAP Business Objects Enterprise versions 4.0 and 4.1 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus