SAP Business Objects Enterprise Remote Code Injection Vulnerability

Bugtraq ID: 104439
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jun 12 2018 12:00AM
Updated: Jun 12 2018 12:00AM
Credit: Aniway Anyway
Vulnerable: SAP Business Objects 4.1
SAP Business Objects 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus