McAfee ePolicy Orchestrator Access Bypass and Information Disclosure Vulnerabilities

McAfee ePolicy Orchestrator is prone to an access-bypass vulnerability and an information-disclosure vulnerability.

An attacker can leverage these issues to bypass certain security restrictions and gain access to sensitive information. Other attacks are possible.

McAfee ePolicy Orchestrator 5.3.3, 5.3.2, 5.3.1, 5.3.0, 5.9.1, and 5.9.0 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus