Airbnb Knowledge Repo CVE-2018-12104 Cross Site Scripting Vulnerability

Bugtraq ID: 104487
Class: Input Validation Error
CVE: CVE-2018-12104
Remote: Yes
Local: No
Published: Jun 17 2018 12:00AM
Updated: Jun 17 2018 12:00AM
Credit: Ekzorcist
Vulnerable: Airbnb Knowledge Repo 0.7.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus