Cisco Firepower Management Center CVE-2018-0365 Cross Site Request Forgery Vulnerability

Bugtraq ID: 104519
Class: Input Validation Error
CVE: CVE-2018-0365
Remote: Yes
Local: No
Published: Jun 20 2018 12:00AM
Updated: Jun 20 2018 12:00AM
Credit: Cisco
Vulnerable: Cisco FirePOWER Management Center 6.0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus