Cisco Firepower Management Center CVE-2018-0365 Cross Site Request Forgery Vulnerability

Cisco Firepower Management Center is prone to a cross-site request-forgery vulnerability due to insufficient CSRF protection.

An attacker can exploit this issue to perform certain unauthorized actions and gain access to the affected application. Other attacks are also possible.

This issue is being tracked by Cisco Bug ID CSCvb19750.


 

Privacy Statement
Copyright 2010, SecurityFocus