phpMyAdmin CVE-2018-12613 Remote File Inclusion Vulnerability

Bugtraq ID: 104532
Class: Configuration Error
CVE: CVE-2018-12613
Remote: Yes
Local: No
Published: Jun 19 2018 12:00AM
Updated: Jun 19 2018 12:00AM
Credit: Huang Henry
Vulnerable: phpMyAdmin phpMyAdmin 4.8.1
phpMyAdmin phpMyAdmin 4.8
Not Vulnerable: phpMyAdmin phpMyAdmin 4.8.2


 

Privacy Statement
Copyright 2010, SecurityFocus