phpMyAdmin CVE-2018-12613 Remote File Inclusion Vulnerability

phpMyAdmin is prone to a remote file inclusion vulnerability.

An attacker can exploit this issue to include arbitrary remote files and execute arbitrary code on the affected application. This may facilitate a compromise of the application and the underlying system; other attacks are also possible.

phpMyAdmin 4.8.0 and 4.8.1 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus