Fortinet FortiManager CVE-2018-1351 Cross Site Scripting Vulnerability

Bugtraq ID: 104533
Class: Input Validation Error
CVE: CVE-2018-1351
Remote: Yes
Local: No
Published: Jun 22 2018 12:00AM
Updated: Jun 22 2018 12:00AM
Credit: Sven Wandersleb
Vulnerable: Fortinet FortiManager 6.0
Fortinet FortiManager 5.4.4
Fortinet FortiManager 5.4.2
Fortinet FortiManager 5.4.1
Fortinet FortiManager 5.4
Fortinet FortiManager 5.2.8
Fortinet FortiManager 5.2.7
Fortinet FortiManager 5.2.6
Fortinet FortiManager 5.2.5
Fortinet FortiManager 5.2.2
Fortinet FortiManager 5.2.1
Fortinet FortiManager 5.0.12
Fortinet FortiManager 5.0.11
Fortinet FortiManager 5.0.10
Fortinet FortiManager 5.0.9
Fortinet FortiManager 5.0.8
Fortinet FortiManager 5.0.7
Fortinet FortiManager 5.0.6
Fortinet FortiManager 5.0.5
Fortinet FortiManager 5.0.4
Fortinet FortiManager 5.0.3
Fortinet FortiManager 5.0.2
Fortinet FortiManager 5.0.1
Fortinet FortiManager 5.0
Fortinet FortiManager 2.80
Fortinet FortiManager 5.2.4
Fortinet FortiManager 5.2.3
Fortinet FortiManager 5.0
Fortinet FortiManager 4.3
Fortinet FortiManager 3.0
Not Vulnerable: Fortinet FortiManager 6.0.1


 

Privacy Statement
Copyright 2010, SecurityFocus