PHP 'ext/exif/exif.c' Denial of Service Vulnerability

PHP is prone to a denial-of-service vulnerability.

Attackers can exploit this issue to cause denial-of-service condition, denying service to legitimate users.

PHP versions 7.2.0 through 7.2.7 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus