Slackware Linux PHP Packages Insecure Linking Configuration Vulnerability

Bugtraq ID: 10461
Class: Configuration Error
CVE:
Remote: No
Local: Yes
Published: Jun 02 2004 12:00AM
Updated: Jun 02 2004 12:00AM
Credit: Discovery of this issue is credited to Bryce Nichols.
Vulnerable: Slackware Linux 9.1
Slackware Linux 9.0
Slackware Linux 8.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus