SAP BusinessObjects Business Intelligence Suite CVE-2018-2431 Cross Site Scripting Vulnerability

Bugtraq ID: 104695
Class: Input Validation Error
CVE: CVE-2018-2431
Remote: Yes
Local: No
Published: Jul 10 2018 12:00AM
Updated: Jul 10 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP BusinessObjects Business Intelligence Suite 4.20
SAP BusinessObjects Business Intelligence Suite 4.10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus