Adobe Experience Manager Server Side Request Forgery Multiple Security Bypass Vulnerabilities

Bugtraq ID: 104702
Class: Input Validation Error
CVE: CVE-2018-12809
CVE-2018-5006
CVE-2018-5004
Remote: Yes
Local: No
Published: Jul 10 2018 12:00AM
Updated: Jul 10 2018 12:00AM
Credit: Mikhail Egorov @0ang3el
Vulnerable: Adobe Experience Manager 6.1
Adobe Experience Manager 6.0
Adobe Experience Manager 6.4
Adobe Experience Manager 6.3
Adobe Experience Manager 6.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus