Adobe Acrobat and Reader CVE-2018-12802 Security Bypass Vulnerability

Adobe Acrobat and Reader are prone to a security-bypass vulnerability.

Attackers can exploit these issues to bypass certain security restrictions and perform unauthorized actions; this may result in gaining elevated privileges.


 

Privacy Statement
Copyright 2010, SecurityFocus