SAP Business Objects Enterprise CVE-2018-2435 Cross Site Scripting Vulnerability

Bugtraq ID: 104706
Class: Input Validation Error
CVE: CVE-2018-2435
Remote: Yes
Local: No
Published: Jul 10 2018 12:00AM
Updated: Jul 10 2018 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP Business Objects Enterprise 4.1
SAP Business Objects Enterprise 4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus